

<!DOCTYPE html><html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="it-IT" class="no-js">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>sudtirolo-zona-rischio-europa-non-collabora-stupore</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta property="og:image" content="https://www.reporternuovo.it/files/2020/03/SUDTIROLO-300x171.jpg" />
	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio per l’emergenza Coronavirus" />
<meta name="keywords" content="covidiario" />
<meta property="og:site_name" content="Reporter nuovo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sudtirolo zona a rischio: «l’Europa non collabora»" />
<meta property="og:url" content="https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/" />
<meta property="og:description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio per l’emergenza Coronavirus" />
<meta property="og:locale" content="it_IT" />
<meta property="og:updated_time" content="2020-03-08T16:13:35+00:00" />
<meta property="og:image" content="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg" />
<meta property="og:image:secure_url" content="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="260" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2020-03-08T16:07:10+00:00" />
<meta property="article:modified_time" content="2020-03-08T16:13:35+00:00" />
<meta property="article:author" content="https://www.reporternuovo.it/author/antonellieerika/" />
<meta property="article:publisher" content="https://www.reporternuovo.it/" />
<meta property="article:section" content="CoviDiario" />
<meta property="article:tag" content="covidiario" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sudtirolo zona a rischio: «l’Europa non collabora»" />
<meta name="twitter:description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio per l’emergenza Coronavirus" />
<meta name="twitter:image:src" content="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg" />
<meta name="twitter:image:width" content="457" />
<meta name="twitter:image:height" content="260" />
<meta name="dcterms:title" content="Sudtirolo zona a rischio: «l’Europa non collabora»" />
<meta name="dcterms:identifier" content="https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/" />
<meta name="dcterms:creator" content="Antonelli, Erika" />
<meta name="dcterms:created" content="2020-03-08T16:07:10+00:00" />
<meta name="dcterms:available" content="2020-03-08T16:07:10+00:00" />
<meta name="dcterms:modified" content="2020-03-08T16:13:35+00:00" />
<meta name="dcterms:description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio per l’emergenza Coronavirus" />
<meta name="dcterms:subject" content="covidiario" />
<meta name="dcterms:language" content="it-IT" />
<meta name="dcterms:publisher" content="https://www.reporternuovo.it/" />
<meta name="dcterms:rights" content="https://www.reporternuovo.it/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/sudtirolo/" />
<link rel="publisher" type="text/html" title="Reporter nuovo" href="https://www.reporternuovo.it/" />
<link rel="author" type="text/html" title="Erika Antonelli" href="https://www.reporternuovo.it/author/antonellieerika/" />
<script type="application/ld+json">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</script>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>sudtirolo-zona-rischio-europa-non-collabora-stupore</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="sudtirolo-zona-rischio-europa-non-collabora-stupore" />
<meta property="og:description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio" />
<meta property="og:url" content="https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/" />
<meta property="og:site_name" content="Reporter nuovo" />
<meta property="article:section" content="CoviDiario" />
<meta property="article:published_time" content="2020-03-08T16:07:10+00:00" />
<meta property="article:modified_time" content="2020-03-08T16:13:35+00:00" />
<meta property="og:updated_time" content="2020-03-08T16:13:35+00:00" />
<meta property="og:image" content="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="260" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio" />
<meta name="twitter:title" content="sudtirolo-zona-rischio-europa-non-collabora-stupore" />
<meta name="twitter:image" content="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Reporter nuovo &raquo; Feed" href="https://www.reporternuovo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter nuovo &raquo; Feed dei commenti" href="https://www.reporternuovo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.reporternuovo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.reporternuovo.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/css/sociable.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.reporternuovo.it/wp-content/themes/themeproject/css/bootstrap/bootstrap.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css'  href='https://www.reporternuovo.it/wp-content/themes/themeproject/css/bootstrap/bootstrap-theme.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.reporternuovo.it/wp-content/themes/themeproject/css/awesome/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-css'  href='https://www.reporternuovo.it/wp-content/plugins/luiss_cookie_policy/luiss_cp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.0.0-beta.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.0.0-beta.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.reporternuovo.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.reporternuovo.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.reporternuovo.it/wp-content/themes/themeproject/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-css-css'  href='https://www.reporternuovo.it/wp-content/themes/reporternuovo-child/css/mainstyle.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.reporternuovo.it/wp-content/themes/reporternuovo-child/js/slick/slick.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.reporternuovo.it/wp-content/themes/reporternuovo-child/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif+SC%7CRoboto+Condensed&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.reporternuovo.it/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.reporternuovo.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/sociable.js?ver=4.5'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/vuible.js?ver=4.5'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-content/themes/themeproject/js/bootstrap/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-content/plugins/luiss_cookie_policy/consent.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-content/themes/reporternuovo-child/js/slick/slick.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.reporternuovo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporternuovo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporternuovo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='https://www.reporternuovo.it/?p=174891' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporternuovo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporternuovo.it%2F2020%2F03%2F08%2Fsudtirolo-zona-a-rischio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporternuovo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporternuovo.it%2F2020%2F03%2F08%2Fsudtirolo-zona-a-rischio%2F&#038;format=xml" />
<script src='https://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=60608784&amp;back=https%3A%2F%2Fwww.reporternuovo.it%2F2020%2F03%2F08%2Fsudtirolo-zona-a-rischio%2F' type='text/javascript'></script><!-- <meta name="NextGEN" version="2.1.31" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.reporternuovo.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3fb55fe494&wpp_id=174891';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto 10px 0; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.reporternuovo.it/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="icon" href="https://www.reporternuovo.it/files/2018/12/favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.reporternuovo.it/files/2018/12/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.reporternuovo.it/files/2018/12/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://www.reporternuovo.it/files/2018/12/favicon.jpg" />

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

		
</head>

<body class="singular single single-post postid-174891 single-format-standard">
<div class="boxModal">
	<div class="closeModal">
		<a href="javascript:void(0)"><i class="fa fa-times" aria-hidden="true"></i></a>
	</div>	
</div>
<div id="page" class="hfeed site normalPage">
	<div class="container mainContainer noPad">
	<header class="site-header" role="banner">
		
			<div class="hidden-md hidden-lg mobileHeader">
				<a class="menuButton col-xs-3" href="javascript:void(0)"><i class="fa fa-bars" aria-hidden="true"></i></a>
				<div class="logo logoMobile col-xs-6">
					<a href="https://www.reporternuovo.it">
						<img src="https://www.reporternuovo.it/files/2018/10/logo.jpg" />
					</a>
				</div>	
				<div class="boxMobileMenu">
					<i class="fa fa-times" aria-hidden="true"></i>
					<nav id="menuContainer" class="menu-primary-nav-container"><ul id="menu-primary-nav" class="menuContainer mobileMenu"><li id="menu-item-89424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89424"><a href="/">Home</a></li>
<li id="menu-item-157999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157999"><a href="https://www.reporternuovo.it/sezione/00-sezioni/politicaitalia/">Politica</a></li>
<li id="menu-item-89421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89421"><a href="https://www.reporternuovo.it/sezione/00-sezioni/mondo/">Esteri</a></li>
<li id="menu-item-89420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89420"><a href="https://www.reporternuovo.it/sezione/00-sezioni/cronaca/">Cronaca</a></li>
<li id="menu-item-162495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162495"><a href="https://www.reporternuovo.it/sezione/00-sezioni/economia/">Economia</a></li>
<li id="menu-item-147239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147239"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-147242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147242"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/roma/">Roma</a></li>
	<li id="menu-item-147241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147241"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/prisma/">Prisma</a></li>
	<li id="menu-item-147240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147240"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/kermesse/">Kermesse</a></li>
	<li id="menu-item-159698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159698"><a href="https://www.reporternuovo.it/sezione/00-sezioni/replay/">Replay</a></li>
	<li id="menu-item-159699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159699"><a href="https://www.reporternuovo.it/sezione/00-sezioni/storyboard/">Storyboard</a></li>
	<li id="menu-item-160339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160339"><a href="https://www.reporternuovo.it/sezione/sport-magazine/">Sport Magazine</a></li>
	<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://www.reporternuovo.it/sezione/motori/">Motori</a></li>
	<li id="menu-item-166062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166062"><a href="https://www.reporternuovo.it/sezione/close-up/">Close Up</a></li>
</ul>
</li>
<li id="menu-item-93816" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93816"><a href="https://www.reporternuovo.it/sezione/00-sezioni/audio/">GR</a></li>
<li id="menu-item-130430" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130430"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/tg/">TG</a></li>
<li id="menu-item-130893" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130893"><a href="https://www.reporternuovo.it/sezione/00-sezioni/quindicinale/">Periodico</a></li>
<li id="menu-item-164743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164743"><a href="https://www.reporternuovo.it/sezione/podcast/">Podcast</a></li>
</ul></nav>				
				</div>
				<div class="iconSearch col-xs-3">
					<a href="javascript:void(0)">
						<i class="fa fa-search" aria-hidden="true"></i>
					</a>
				</div>
				<div class="searchBox">
					<i class="fa fa-times" aria-hidden="true"></i>
					<form role="search" method="get" id="searchform" class="searchform" action="https://www.reporternuovo.it/" >
    <div>
	    <input type="text" placeholder="digita una parola e premi invio..." value="" name="s" id="s" />
    </div>
    </form>				</div>				
			</div>

												<div class="hidden-xs hidden-sm desktopHeader headerType2">
	<div class="row">
		<div class="logo manchetteSx col-md-4 hidden-xs hidden-sm">
			<a href="https://www.reporternuovo.it/2020/02/27/giorgio-avola-intervista/">
				<img src="" />
			</a>
		</div>

		<div class="logo logoStandard col-md-4 col-xs-12">
			Domenica 8 Marzo 2020			<a href="https://www.reporternuovo.it">
				<img src="https://www.reporternuovo.it/files/2018/10/logo.jpg" />
			</a>
		</div>

		<div class="logo manchetteDx col-md-4 hidden-xs hidden-sm">
			<a href="https://www.reporternuovo.it/2020/03/03/texas-usa-primaries-vote-biden-sanders/">
				<img src="" />
			</a>
		</div>
	</div>	
</div>
<div class="row topMenu hidden-sm hidden-xs">
	<div class="boxMenu col-sm-11 noPad">
		<nav id="menuContainer" class="menu-primary-nav-container"><ul id="menu-primary-nav-1" class="menuContainer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89424"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157999"><a href="https://www.reporternuovo.it/sezione/00-sezioni/politicaitalia/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89421"><a href="https://www.reporternuovo.it/sezione/00-sezioni/mondo/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89420"><a href="https://www.reporternuovo.it/sezione/00-sezioni/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162495"><a href="https://www.reporternuovo.it/sezione/00-sezioni/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147239"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147242"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147241"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/prisma/">Prisma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147240"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/kermesse/">Kermesse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159698"><a href="https://www.reporternuovo.it/sezione/00-sezioni/replay/">Replay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159699"><a href="https://www.reporternuovo.it/sezione/00-sezioni/storyboard/">Storyboard</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160339"><a href="https://www.reporternuovo.it/sezione/sport-magazine/">Sport Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="https://www.reporternuovo.it/sezione/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166062"><a href="https://www.reporternuovo.it/sezione/close-up/">Close Up</a></li>
</ul>
</li>
<li class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93816"><a href="https://www.reporternuovo.it/sezione/00-sezioni/audio/">GR</a></li>
<li class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130430"><a href="https://www.reporternuovo.it/sezione/00-sezioni/video/tg/">TG</a></li>
<li class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130893"><a href="https://www.reporternuovo.it/sezione/00-sezioni/quindicinale/">Periodico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164743"><a href="https://www.reporternuovo.it/sezione/podcast/">Podcast</a></li>
</ul></nav>	</div>	
	<div class="iconSearch col-sm-1 pull-right noPad">
		<a href="javascript:void(0)">
			<i class="fa fa-search" aria-hidden="true"></i>
		</a>
		<div class="searchBox"><form role="search" method="get" id="searchform" class="searchform" action="https://www.reporternuovo.it/" >
    <div>
	    <input type="text" placeholder="digita una parola e premi invio..." value="" name="s" id="s" />
    </div>
    </form></div>
	</div>
</div>								</header>
	
		
		<div class="row widgetAfterHeader">
			<div class="container">
				<section id="wpb_widget_socialicon-2" class="widget widget_wpb_widget_socialicon col-sm-12 noPad">
<ul>
						<li>
				<a href="https://www.facebook.com/reporternuovo/">
					<i class="fa fa-facebook" style="color:#30497b;" aria-hidden="true"></i>
				</a>
			</li>
					<li>
				<a href="https://twitter.com/ReporterNuovo">
					<i class="fa fa-twitter" style="color:#40a3ee;" aria-hidden="true"></i>
				</a>
			</li>
					<li>
				<a href="https://www.instagram.com/reporter_nuovo/">
					<i class="fa fa-instagram" style="color:#de2c5b;" aria-hidden="true"></i>
				</a>
			</li>
					<li>
				<a href="https://www.youtube.com/channel/UC8mdEMKa81dp6K2HIXFtU0Q">
					<i class="fa fa-youtube" style="color:#dd3333;" aria-hidden="true"></i>
				</a>
			</li>
			</ul>

</section>			</div>
		</div>
		

<div id="content" class="site-content"><section id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
					<div class="boxPageTitle noPadding">
				<h1 class="page-title">Sudtirolo zona a rischio: «l’Europa non collabora»</h1>
			</div>
			
	<div class="container">
		<div class="col-md-12 col-sm-12 col-xs-12 noPad-l content-area">		
			<article class="row article">

	<div class="firstRow">
	
	<div class="col-md-12 col-sm-12 col-xs-12 noPad">
	<img width="457" height="260" src="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg" class="alignleft_image wp-post-image" alt="Sudtirolo" srcset="https://www.reporternuovo.it/files/2020/03/SUDTIROLO.jpg 457w, https://www.reporternuovo.it/files/2020/03/SUDTIROLO-300x171.jpg 300w, https://www.reporternuovo.it/files/2020/03/SUDTIROLO-250x142.jpg 250w, https://www.reporternuovo.it/files/2020/03/SUDTIROLO-316x180.jpg 316w" sizes="(max-width: 457px) 100vw, 457px" />	</div>
	
	
		
	</div>

	<div class="secondRow">
		<div class="col-sm-8 col-xs-12 noPad">
		<div class="col-sm-12 col-xs-12 noPad">
			<div class="postExcerpt single">
			
			

			
		<p>	Nelle parole di Miriam, infermiera di Bolzano, lo stupore e la delusione per la decisione del governo tedesco di inserire il Sudtirolo tra le zone a rischio per l’emergenza Coronavirus</p></div>	
			<div class="postAuthor" style="padding-left: 3%;  padding-bottom: 5%;">
		<p>	 <strong>di

		    <a href="https://www.reporternuovo.it/author/antonellieerika/" title="Posts by Erika Antonelli" class="url fn" rel="author">Erika Antonelli</a>			</strong>

				
							
				<a href="https://www.reporternuovo.it/2020/03">08 marzo 2020</a></p>
			</div>	
		</div>
		
		<hr>
		
		
			<div class="postDesc"><p>“Risikogebiet”. Il 4 marzo i tamponi effettuati su alcuni turisti tedeschi di ritorno da un viaggio in Sudtirolo risultano positivi, hanno contratto il Coronavirus. Sono cinque i casi in Baden-Württemberg, quattro dei quali vicino Stoccarda. Né le autorità tedesche né quelle italiane sono in grado di stabilire se i pazienti siano arrivati presentando già i sintomi o se abbiano contratto il virus al loro arrivo, eppure due giorni dopo il Robert Koch Institut (l’istituto di sanità tedesco) inserisce il Sudtirolo tra le zone a rischio, Risikogebiete appunto. Qui i casi accertati sono però 27, mentre in Germania il numero dei contagiati cresce di giorno in giorno. A oggi, 8 marzo, nel solo Land Nordreno-Vestfalia sono 392.</p>
<p><strong>Cosa pensi di questa decisione?</strong></p>
<p>«Sono stupita. Il primo caso in Sudtirolo è stato un pensionato altoatesino di Terlano &#8211; un comune vicino Bolzano – di ritorno dal Piemonte. È stato messo in quarantena perché positivo pur se asintomatico, lo stesso è stato deciso per le persone con cui aveva avuto contatti. Nel frattempo un tedesco in viaggio insieme ad altri connazionali è arrivato in Valgardena presentando già sintomi sospetti, non sentendosi bene è tornato in Germania ed è risultato positivo. Ora, sembra strano possa averlo contratto in Valgardena perché non c’era nessun caso, tantomeno l’uomo era venuto a contatto con il pensionato di Terlano. A differenza però della Germania le autorità italiane, non essendo sicure di come il turista abbia contratto il virus, non si sono espresse. La Germania invece ha inserito il Sudtirolo tra le zone a rischio, pur non avendo prove certe che il contagio fosse avvenuto qui. Adesso noi altoatesini non possiamo andare in Germania, non trovo una logica in questo, tanto più che per l’Italia il Sudtirolo non è tra le regioni blindate dal provvedimento del governo.»</p>
<p><strong>Com’è la situazione adesso?</strong></p>
<p>«Moltissimi tedeschi hanno disdetto le loro vacanze qui, diversi alberghi saranno costretti a chiudere prima perché non ci sono turisti. Conosco alcuni lavoratori stagionali senza contratto annuale che sono stati licenziati, perché non essendoci più ospiti non c’è lavoro. La decisione delle autorità tedesche di inserirci tra le zone a rischio è stata un colpo tremendo per la nostra economia, un provvedimento immeritato. Io lavoro al pronto soccorso e per ora i casi sono pochi qui, non c’è ancora  un’emergenza Coronavirus in Sudtirolo.»</p>
<p><strong>Il tuo lavoro è cambiato con l’emergenza Coronavirus?</strong></p>
<p>«In un certo senso sì. Sono giorni molto pesanti, devo sostituire le mamme che non possono venire a lavoro da quando le scuole sono state chiuse e non possono lasciare soli i figli. Ho turni più lunghi, questo sì, la prossima settimana lavorerò 52 ore. Inoltre scarseggiano mascherine e disinfettanti, una situazione mai vista prima. Studio Scienze infermieristiche, le lezioni sono sospese ma la prossima settimana avrei avuto due esami che sicuramente verranno rimandati. È il caos, spero questa emergenza finisca presto ma temo serva ancora molto tempo.»</p>
</div>
			
		</div>

		<div class="col-sm-3 col-xs-12 noPad pull-right">
			 	<div class="socialShare noMargin noPadding">
			<div class="title">condividi</div>
			<ul>
				<li>
					<a href="javascript:void(0)" onclick="openPopUp('http://www.facebook.com/sharer.php?u=https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/','Sudtirolo zona a rischio: «l’Europa non collabora»')">
						<i class="fa fa-facebook-square" aria-hidden="true"></i>
					</a>
				</li>
				<li>
					<a href="javascript:void(0)" onclick="openPopUp('https://twitter.com/share?url=https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/&text=Sudtirolo zona a rischio: «l’Europa non collabora»', 'Sudtirolo zona a rischio: «l’Europa non collabora»')">
						<i class="fa fa-twitter-square" aria-hidden="true"></i>
					</a>
				</li>
				<li class="hide">
					<a href="javascript:void(0)" onclick="openPopUp('https://plus.google.com/share?url=https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/','Sudtirolo zona a rischio: «l’Europa non collabora»')">
						<i class="fa fa-google-plus" aria-hidden="true"></i>
					</a>
				</li>
				<li class="hide">
					<a href="javascript:void(0)" onclick="openPopUp('http://www.linkedin.com/shareArticle?url=https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/&title=Sudtirolo zona a rischio: «l’Europa non collabora»','Sudtirolo zona a rischio: «l’Europa non collabora»')">
						<i class="fa fa-linkedin" aria-hidden="true"></i>
					</a>
				</li>
							</ul>
							<div class="fb-like" data-href="https://www.reporternuovo.it/2020/03/08/sudtirolo-zona-a-rischio/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
						
	</div>
		</div>

	</div>
	
</article>
		</div>
					
	</div>
	</main><!-- .site-main -->
	</section><!-- .content-area -->


	</div><!-- .site-content -->
	<footer class="site-footer">
	
	<hr>
	<div class="row">
	  <div class="col-md-8 col-md-offset-2">
	  
	 
         <h3 class="redazionetitle">Redazione</h3>
   
	  
	
				
<div class="listAuthors">
			<figure id="740" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/amatoelisabetta">
				<img src="https://www.reporternuovo.it/files/2019/12/thumbnail_FOTO-PROFESSIONALE-ELISABETTA-AMATO-150x150.jpg" width="80" height="80" alt="Elisabetta Amato" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="720" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/antonellieerika">
				<img src="https://www.reporternuovo.it/files/2019/12/20191208_204343-150x150.jpg" width="80" height="80" alt="Erika Antonelli" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="721" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/antonellimichele">
				<img src="https://www.reporternuovo.it/files/2019/12/Foto-reporter-nuovo-150x150.jpg" width="80" height="80" alt="Michele Antonelli" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="723" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/baronecamillo">
				<img src="https://www.reporternuovo.it/files/2019/12/74612968_3588577291159783_8779315720308654080_n-96x96.jpg" width="80" height="80" alt="Camillo Barone" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="724" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/bartolonigabriele">
				<img src="https://www.reporternuovo.it/files/2019/12/avatar-96x96.jpg" width="80" height="80" alt="Gabriele Bartoloni" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="741" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/caragnanonatasha">
				<img src="https://www.reporternuovo.it/files/2019/12/image1-150x150.jpeg" width="80" height="80" alt="Natasha Caragnano" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="725" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/chieppaclaudia">
				<img src="https://www.reporternuovo.it/files/2019/12/Foto-LUISS-150x150.jpg" width="80" height="80" alt="Claudia Chieppa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="726" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/coscettamartina">
				<img src="https://www.reporternuovo.it/files/2019/12/foto-personale-150x150.jpg" width="80" height="80" alt="Martina Coscetta" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="727" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/dalcastagneenrico">
				<img src="https://www.reporternuovo.it/files/2020/01/Foto-Dalcastagné-96x96.jpg" width="80" height="80" alt="Enrico Dalcastagné" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="728" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/digregoriosimone">
				<img src="https://www.reporternuovo.it/files/2019/12/WhatsApp-Image-2019-12-10-at-10.14.56-1-150x150.jpeg" width="80" height="80" alt="Simone Di Gregorio" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="729" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/ferraiolicarlo">
				<img src="https://www.reporternuovo.it/files/2019/12/WhatsApp-Image-2019-12-10-at-10.10.35-AM-96x96.jpeg" width="80" height="80" alt="Carlo Ferraioli" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="730" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/giustomattia">
				<img src="https://www.reporternuovo.it/files/2020/01/4E6D384C-2045-44F8-B308-7A38FE1F38A6-96x96.jpeg" width="80" height="80" alt="Mattia Giusto" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="731" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/lentovalerio">
				<img src="https://www.reporternuovo.it/files/2019/12/20191210_101958-5-150x150.jpg" width="80" height="80" alt="Valerio Lento" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="745" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/lottaviani">
				<img src="https://www.reporternuovo.it/files/2019/12/foto-luiss-150x150.jpeg" width="80" height="80" alt="Lorenzo Ottaviani" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="744" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/migliorisia">
				<img src="https://www.reporternuovo.it/files/2019/12/IMG_6310-150x150.jpg" width="80" height="80" alt="Angelica Migliorisi" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="742" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/miraglialaura">
				<img src="https://www.reporternuovo.it/files/2019/12/immagine-laura-150x150.jpg" width="80" height="80" alt="Laura Miraglia" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="732" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/musafadi">
				<img src="https://www.reporternuovo.it/files/2019/12/IMG_9225-150x150.jpg" width="80" height="80" alt="Fadi Musa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="733" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/paccarielivia">
				<img src="https://www.reporternuovo.it/files/2019/12/DSC_2149q-96x96.jpg" width="80" height="80" alt="Livia Paccarié" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="734" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/passerinigianmarco">
				<img src="https://www.reporternuovo.it/files/2019/12/IMG_2237-150x150.jpg" width="80" height="80" alt="Gian Marco Passerini" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="735" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/pucciosilvio">
				<img src="https://www.reporternuovo.it/files/2019/12/DSC0799-150x150.jpg" width="80" height="80" alt="Silvio Puccio" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="736" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/ricozzigiuliana">
				<img src="https://www.reporternuovo.it/files/2019/12/foto-per-sito-96x96.jpg" width="80" height="80" alt="Giuliana Ricozzi" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="737" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/sgrecciachiara">
				<img src="https://www.reporternuovo.it/files/2019/12/chiarasgreccia_S-150x150.jpg" width="80" height="80" alt="Chiara Sgreccia" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="738" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/statifrancesco">
				<img src="https://www.reporternuovo.it/files/2020/01/Schermata-2020-01-18-alle-13.09.25-96x96.png" width="80" height="80" alt="Francesco Stati" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="739" class="col-md-1 col-sm-2 col-xs-3">
			<a href="//www.reporternuovo.it/author/vergarijacopo">
				<img src="https://www.reporternuovo.it/files/2019/12/IMG_20191203_133506-150x150.jpg" width="80" height="80" alt="Jacopo Vergari" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
	</div>

		
	</div>
</div>
	
					
			<div class="copyright">
				<div class="container">
					<aside id="text-3" class="widget widget_text copyright col-sm-4">			<div class="textwidget">Scuola Superiore di Giornalismo “Massimo Baldini” - Luiss Guido Carli.
Gianni Riotta direttore responsabile
Giorgio Casadio e Alberto Flores d'Arcais vicedirettori
Reg. Tribunale di Roma n. 13/08 del 21 gennaio 2008</div>
		</aside><aside id="text-5" class="widget widget_text copyright col-sm-4">			<div class="textwidget"><img src="//www.reporternuovo.it/files/2019/02/logo.png" alt="Luiss "Guido Carli" style="padding-top: 5rem;">
</div>
		</aside><aside id="text-4" class="widget widget_text copyright col-sm-4">			<div class="textwidget">Video e immagini sono utilizzati a fini esclusivamente didattici. Qualora sollevassero temi di privacy o copyright segnalateli a giornalismo@luiss.it. Grazie </div>
		</aside>				</div>
			</div>
				
	</footer>
	</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.reporternuovo.it/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.reporternuovo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-content/themes/reporternuovo-child/js/theme-functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.reporternuovo.it/wp-includes/js/wp-embed.min.js?ver=4.5'></script>



<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div></body>
</html>
