



<!DOCTYPE html><html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="it-IT" class="no-js">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Italiani a Bruxelles: bilancio di una legislatura | Reporter nuovo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta property="og:image" content="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg-300x207.png" />
	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato" />
<meta name="keywords" content="politica, bruxelles, europa" />
<meta property="og:site_name" content="Reporter nuovo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italiani a Bruxelles: bilancio di una legislatura" />
<meta property="og:url" content="http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/" />
<meta property="og:description" content="Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato" />
<meta property="og:locale" content="it_IT" />
<meta property="og:updated_time" content="2019-04-17T11:10:37+00:00" />
<meta property="og:image" content="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="442" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2019-04-17T11:10:37+00:00" />
<meta property="article:modified_time" content="2019-04-17T11:10:37+00:00" />
<meta property="article:author" content="http://www.reporternuovo.it/author/tborsa/" />
<meta property="article:publisher" content="http://www.reporternuovo.it/" />
<meta property="article:section" content="Politica" />
<meta property="article:tag" content="politica" />
<meta property="article:tag" content="bruxelles" />
<meta property="article:tag" content="europa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Italiani a Bruxelles: bilancio di una legislatura" />
<meta name="twitter:description" content="Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato" />
<meta name="twitter:image:src" content="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="442" />
<meta name="dcterms:title" content="Italiani a Bruxelles: bilancio di una legislatura" />
<meta name="dcterms:identifier" content="http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/" />
<meta name="dcterms:creator" content="Borsa, Tito" />
<meta name="dcterms:created" content="2019-04-17T11:10:37+00:00" />
<meta name="dcterms:available" content="2019-04-17T11:10:37+00:00" />
<meta name="dcterms:modified" content="2019-04-17T11:10:37+00:00" />
<meta name="dcterms:description" content="Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato" />
<meta name="dcterms:subject" content="politica" />
<meta name="dcterms:subject" content="bruxelles" />
<meta name="dcterms:subject" content="europa" />
<meta name="dcterms:language" content="it-IT" />
<meta name="dcterms:publisher" content="http://www.reporternuovo.it/" />
<meta name="dcterms:rights" content="http://www.reporternuovo.it/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<link rel="publisher" type="text/html" title="Reporter nuovo" href="http://www.reporternuovo.it/" />
<link rel="author" type="text/html" title="Tito Borsa" href="http://www.reporternuovo.it/author/tborsa/" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","name":"Reporter nuovo","description":"Scuola Superiore di Giornalismo \u201cMassimo Baldini\u201d - LUISS Guido Carli","url":"http:\/\/www.reporternuovo.it\/","sameAs":[]},"author":{"@type":"Person","name":"Tito Borsa","description":"Laureato in Filosofia all&#039;Universit\u00e0 di Padova, ho collaborato con il Corriere del Veneto e con il Borghese. Ho diretto per pi\u00f9 di 3 anni il blog La Voce che Stecca. Autore di\u00a0Un silenzio italiano. Fotografo, suono e scrivo.","image":[{"@type":"ImageObject","url":"http:\/\/www.reporternuovo.it\/files\/2018\/04\/IMG_0681-128x128.jpg","contentUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/04\/IMG_0681-128x128.jpg","width":"128","height":"128","encodingFormat":"image\/jpeg"}],"url":"http:\/\/www.reporternuovo.it\/author\/tborsa\/"},"url":"http:\/\/www.reporternuovo.it\/2019\/04\/17\/italiani-bruxelles\/","mainEntityOfPage":"http:\/\/www.reporternuovo.it\/2019\/04\/17\/italiani-bruxelles\/","datePublished":"2019-04-17T11:10:37+00:00","dateModified":"2019-04-17T11:10:37+00:00","copyrightYear":"2019","inLanguage":"it_IT","name":"Italiani a Bruxelles: bilancio di una legislatura","headline":"Italiani a Bruxelles: bilancio di una legislatura","description":"Virt\u00f9 e assenze dei nostri europarlamentari: il pi\u00f9 produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scott\u00e0 e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato","articleSection":"Politica","keywords":"politica, bruxelles, europa","image":[{"@type":"ImageObject","name":"imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg","url":"http:\/\/www.reporternuovo.it\/files\/2013\/12\/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png","sameAs":"http:\/\/www.reporternuovo.it\/2013\/12\/13\/coppie-gay-corte-europea-stop-alla-discriminazione\/imm_5854_bruxellescommissione-europea-jpg\/","thumbnailUrl":"http:\/\/www.reporternuovo.it\/files\/2013\/12\/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg-150x103.png","contentUrl":"http:\/\/www.reporternuovo.it\/files\/2013\/12\/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png","width":"640","height":"442","encodingFormat":"image\/png"}],"thumbnailUrl":"http:\/\/www.reporternuovo.it\/files\/2013\/12\/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg-150x103.png"}
</script>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Italiani a Bruxelles: bilancio di una legislatura | Reporter nuovo</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italiani a Bruxelles: bilancio di una legislatura | Reporter nuovo" />
<meta property="og:description" content="Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato" />
<meta property="og:url" content="http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/" />
<meta property="og:site_name" content="Reporter nuovo" />
<meta property="article:tag" content="Bruxelles" />
<meta property="article:tag" content="Europa" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-04-17T11:10:37+00:00" />
<meta property="og:image" content="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato" />
<meta name="twitter:title" content="Italiani a Bruxelles: bilancio di una legislatura | Reporter nuovo" />
<meta name="twitter:image" content="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Reporter nuovo &raquo; Feed" href="http://www.reporternuovo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter nuovo &raquo; Feed dei commenti" href="http://www.reporternuovo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.reporternuovo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.reporternuovo.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/css/sociable.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.reporternuovo.it/wp-content/themes/themeproject/css/bootstrap/bootstrap.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-grid-css'  href='http://www.reporternuovo.it/wp-content/themes/themeproject/css/bootstrap/bootstrap-theme.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.reporternuovo.it/wp-content/themes/themeproject/css/awesome/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-css'  href='http://www.reporternuovo.it/wp-content/plugins/luiss_cookie_policy/luiss_cp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.0.0-beta.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.0.0-beta.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.reporternuovo.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.reporternuovo.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.reporternuovo.it/wp-content/themes/themeproject/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-css-css'  href='http://www.reporternuovo.it/wp-content/themes/reporternuovo-child/css/mainstyle.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='http://www.reporternuovo.it/wp-content/themes/reporternuovo-child/js/slick/slick.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.reporternuovo.it/wp-content/themes/reporternuovo-child/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif+SC%7CRoboto+Condensed&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.reporternuovo.it/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/sociable.js?ver=4.5'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/vuible.js?ver=4.5'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/themeproject/js/bootstrap/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/plugins/luiss_cookie_policy/consent.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/reporternuovo-child/js/slick/slick.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.reporternuovo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reporternuovo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.reporternuovo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.reporternuovo.it/?p=168579' />
<link rel="alternate" type="application/json+oembed" href="http://www.reporternuovo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reporternuovo.it%2F2019%2F04%2F17%2Fitaliani-bruxelles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.reporternuovo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reporternuovo.it%2F2019%2F04%2F17%2Fitaliani-bruxelles%2F&#038;format=xml" />
<script src='http://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=237113145&amp;back=http%3A%2F%2Fwww.reporternuovo.it%2F2019%2F04%2F17%2Fitaliani-bruxelles%2F' type='text/javascript'></script><!-- <meta name="NextGEN" version="2.1.31" /> -->
<script type='text/javascript'>var base_url_sociable = 'http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.reporternuovo.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a926e394f4&wpp_id=168579';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto 10px 0; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.reporternuovo.it/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="icon" href="http://www.reporternuovo.it/files/2018/12/favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.reporternuovo.it/files/2018/12/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.reporternuovo.it/files/2018/12/favicon.jpg" />
<meta name="msapplication-TileImage" content="http://www.reporternuovo.it/files/2018/12/favicon.jpg" />

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

		
</head>

<body class="singular single single-post postid-168579 single-format-standard">
<div class="boxModal">
	<div class="closeModal">
		<a href="javascript:void(0)"><i class="fa fa-times" aria-hidden="true"></i></a>
	</div>	
</div>
<div id="page" class="hfeed site normalPage">
	<div class="container mainContainer noPad">
	<header class="site-header" role="banner">
		
			<div class="hidden-md hidden-lg mobileHeader">
				<a class="menuButton col-xs-3" href="javascript:void(0)"><i class="fa fa-bars" aria-hidden="true"></i></a>
				<div class="logo logoMobile col-xs-6">
					<a href="http://www.reporternuovo.it">
						<img src="http://www.reporternuovo.it/files/2018/10/logo.jpg" />
					</a>
				</div>	
				<div class="boxMobileMenu">
					<i class="fa fa-times" aria-hidden="true"></i>
					<nav id="menuContainer" class="menu-primary-nav-container"><ul id="menu-primary-nav" class="menuContainer mobileMenu"><li id="menu-item-89424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89424"><a href="/">Home</a></li>
<li id="menu-item-157999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157999"><a href="http://www.reporternuovo.it/sezione/00-sezioni/politicaitalia/">Politica</a></li>
<li id="menu-item-89421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89421"><a href="http://www.reporternuovo.it/sezione/00-sezioni/mondo/">Esteri</a></li>
<li id="menu-item-89420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89420"><a href="http://www.reporternuovo.it/sezione/00-sezioni/cronaca/">Cronaca</a></li>
<li id="menu-item-162495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162495"><a href="http://www.reporternuovo.it/sezione/00-sezioni/economia/">Economia</a></li>
<li id="menu-item-147239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147239"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-147242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147242"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/roma/">Roma</a></li>
	<li id="menu-item-147241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147241"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/prisma/">Prisma</a></li>
	<li id="menu-item-147240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147240"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/kermesse/">Kermesse</a></li>
	<li id="menu-item-159698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159698"><a href="http://www.reporternuovo.it/sezione/00-sezioni/replay/">Replay</a></li>
	<li id="menu-item-159699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159699"><a href="http://www.reporternuovo.it/sezione/00-sezioni/storyboard/">Storyboard</a></li>
	<li id="menu-item-160339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160339"><a href="http://www.reporternuovo.it/sezione/sport-magazine/">Sport Magazine</a></li>
	<li id="menu-item-165902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="http://www.reporternuovo.it/sezione/motori/">Motori</a></li>
	<li id="menu-item-166062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166062"><a href="http://www.reporternuovo.it/sezione/close-up/">Close Up</a></li>
</ul>
</li>
<li id="menu-item-93816" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93816"><a href="http://www.reporternuovo.it/sezione/00-sezioni/audio/">GR</a></li>
<li id="menu-item-130430" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130430"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/tg/">TG</a></li>
<li id="menu-item-130893" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130893"><a href="http://www.reporternuovo.it/sezione/00-sezioni/quindicinale/">Periodico</a></li>
<li id="menu-item-164743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164743"><a href="http://www.reporternuovo.it/sezione/podcast/">Podcast</a></li>
</ul></nav>				
				</div>
				<div class="iconSearch col-xs-3">
					<a href="javascript:void(0)">
						<i class="fa fa-search" aria-hidden="true"></i>
					</a>
				</div>
				<div class="searchBox">
					<i class="fa fa-times" aria-hidden="true"></i>
					<form role="search" method="get" id="searchform" class="searchform" action="http://www.reporternuovo.it/" >
    <div>
	    <input type="text" placeholder="digita una parola e premi invio..." value="" name="s" id="s" />
    </div>
    </form>				</div>				
			</div>

												<div class="hidden-xs hidden-sm desktopHeader headerType2">
	<div class="row">
		<div class="logo manchetteSx col-md-4 hidden-xs hidden-sm">
			<a href="http://www.reporternuovo.it/2019/03/18/olanda-spari-utrecht-la-polizia-possibile-attentato-terroristico/">
				<img src="" />
			</a>
		</div>

		<div class="logo logoStandard col-md-4 col-xs-12">
			Mercoledì 17 Aprile 2019			<a href="http://www.reporternuovo.it">
				<img src="http://www.reporternuovo.it/files/2018/10/logo.jpg" />
			</a>
		</div>

		<div class="logo manchetteDx col-md-4 hidden-xs hidden-sm">
			<a href="http://www.reporternuovo.it/2019/02/15/elton-gomes-storia-parrucchiere-roma/">
				<img src="" />
			</a>
		</div>
	</div>	
</div>
<div class="row topMenu hidden-sm hidden-xs">
	<div class="boxMenu col-sm-11 noPad">
		<nav id="menuContainer" class="menu-primary-nav-container"><ul id="menu-primary-nav-1" class="menuContainer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89424"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157999"><a href="http://www.reporternuovo.it/sezione/00-sezioni/politicaitalia/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89421"><a href="http://www.reporternuovo.it/sezione/00-sezioni/mondo/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89420"><a href="http://www.reporternuovo.it/sezione/00-sezioni/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162495"><a href="http://www.reporternuovo.it/sezione/00-sezioni/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147239"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147242"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147241"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/prisma/">Prisma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147240"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/kermesse/">Kermesse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159698"><a href="http://www.reporternuovo.it/sezione/00-sezioni/replay/">Replay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159699"><a href="http://www.reporternuovo.it/sezione/00-sezioni/storyboard/">Storyboard</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160339"><a href="http://www.reporternuovo.it/sezione/sport-magazine/">Sport Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165902"><a href="http://www.reporternuovo.it/sezione/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166062"><a href="http://www.reporternuovo.it/sezione/close-up/">Close Up</a></li>
</ul>
</li>
<li class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93816"><a href="http://www.reporternuovo.it/sezione/00-sezioni/audio/">GR</a></li>
<li class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130430"><a href="http://www.reporternuovo.it/sezione/00-sezioni/video/tg/">TG</a></li>
<li class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130893"><a href="http://www.reporternuovo.it/sezione/00-sezioni/quindicinale/">Periodico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164743"><a href="http://www.reporternuovo.it/sezione/podcast/">Podcast</a></li>
</ul></nav>	</div>	
	<div class="iconSearch col-sm-1 pull-right noPad">
		<a href="javascript:void(0)">
			<i class="fa fa-search" aria-hidden="true"></i>
		</a>
		<div class="searchBox"><form role="search" method="get" id="searchform" class="searchform" action="http://www.reporternuovo.it/" >
    <div>
	    <input type="text" placeholder="digita una parola e premi invio..." value="" name="s" id="s" />
    </div>
    </form></div>
	</div>
</div>								</header>
	
		
		<div class="row widgetAfterHeader">
			<div class="container">
				<section id="wp_widget_ansa-4" class="widget wp_widget_ansa col-sm-6 noPad">      <aside class="widget widget_text ansa-news" id="multilines">
      
    <h4><strong> Ultime Notizie Ansa</strong></h4>
      
            <ul class="newsticker">
                      <li>
                  <a href='http://www.ansa.it/sito/notizie/topnews/2019/04/17/fico-carabinieri-difendono-la-legalita_41e50844-4e2b-4b18-8034-7f3e643e5a4d.html'
                     title='News del 17 April 2019 | 10:54 am'>
                    Fico, carabinieri difendono la legalità</a>
              </li>
                        <li>
                  <a href='http://www.ansa.it/sito/notizie/topnews/2019/04/17/forfait-simon-fognini-agli-ottavi_d4d14ffc-4f10-4fb3-ae32-777009e7dc64.html'
                     title='News del 17 April 2019 | 10:49 am'>
                    Forfait Simon, Fognini agli ottavi</a>
              </li>
                        <li>
                  <a href='http://www.ansa.it/sito/notizie/topnews/2019/04/17/cenacolo-aumenta-gli-ingressi-al-giorno_418a9969-7f05-42c8-9864-1808237b7cd7.html'
                     title='News del 17 April 2019 | 10:45 am'>
                    Cenacolo aumenta gli ingressi al giorno</a>
              </li>
                        <li>
                  <a href='http://www.ansa.it/sito/notizie/topnews/2019/04/17/marini-non-torno-indietro-da-dimissioni_dae6afb3-6378-4b00-9dfc-8d43741a9467.html'
                     title='News del 17 April 2019 | 10:41 am'>
                    Marini, non torno indietro da dimissioni</a>
              </li>
                        <li>
                  <a href='http://www.ansa.it/sito/notizie/topnews/2019/04/17/marini-solo-a-me-chiesta-responsabilita_af7f9ebd-b17d-4a6a-a428-6c4ea6ba0731.html'
                     title='News del 17 April 2019 | 10:39 am'>
                    Marini, solo a me chiesta responsabilità</a>
              </li>
                </ul>

            <script>
            jQuery('.newsticker').slick({
                slidesToShow: 1,
                slidesToScroll: 1,
                autoplay: true,
                autoplaySpeed: 5000,
                fade: true,
                arrows: false
            });
        </script>
        </section><section id="wpb_widget_socialicon-2" class="widget widget_wpb_widget_socialicon col-sm-6 noPad">
<ul>
						<li>
				<a href="https://www.facebook.com/reporternuovo/">
					<i class="fa fa-facebook" style="color:#30497b;" aria-hidden="true"></i>
				</a>
			</li>
					<li>
				<a href="https://twitter.com/ReporterNuovo">
					<i class="fa fa-twitter" style="color:#40a3ee;" aria-hidden="true"></i>
				</a>
			</li>
					<li>
				<a href="https://www.instagram.com/reporternuovo/">
					<i class="fa fa-instagram" style="color:#de2c5b;" aria-hidden="true"></i>
				</a>
			</li>
					<li>
				<a href="https://www.youtube.com/channel/UC8mdEMKa81dp6K2HIXFtU0Q">
					<i class="fa fa-youtube" style="color:#dd3333;" aria-hidden="true"></i>
				</a>
			</li>
			</ul>

</section>			</div>
		</div>
		

<div id="content" class="site-content"><section id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
					<div class="boxPageTitle noPadding">
				<h1 class="page-title">Italiani a Bruxelles: bilancio di una legislatura</h1>
			</div>
			
	<div class="container">
		<div class="col-md-12 col-sm-12 col-xs-12 noPad-l content-area">		
			<article class="row article">

	<div class="firstRow">
	
	<div class="col-md-12 col-sm-12 col-xs-12 noPad">
	<img width="640" height="442" src="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png" class="alignleft_image wp-post-image" alt="imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg" srcset="http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg.png 640w, http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg-150x103.png 150w, http://www.reporternuovo.it/files/2013/12/imm_5854_bruxellesCOMMISSIONE-EUROPEA.jpg-300x207.png 300w" sizes="(max-width: 640px) 100vw, 640px" />	</div>
	
	
		
	</div>

	<div class="secondRow">
		<div class="col-sm-8 col-xs-12 noPad">
		<div class="col-sm-12 col-xs-12 noPad">
			<div class="postExcerpt single">
			
			

			
		<p>	Virtù e assenze dei nostri europarlamentari: il più produttivo il presidente Antonio Tajani. Ultimo posto condiviso da Ferrandino, Scottà e Lancini, subentrati nel 2018. 7 i deputati che sono tornati alla politica nostrana prima della fine del mandato</p></div>	
			<div class="postAuthor" style="padding-left: 3%;  padding-bottom: 5%;">
		<p>	 <strong>di

		    <a href="http://www.reporternuovo.it/author/tborsa/" title="Posts by Tito Borsa" class="url fn" rel="author">Tito Borsa</a>			</strong>

				
							
				<a href="http://www.reporternuovo.it/2019/04">17 aprile 2019</a></p>
			</div>	
		</div>
		
		<hr>
		
		
			<div class="postDesc"><p>A circa un mese dal rinnovamento del parlamento europeo, è tempo di bilanci sulla legislatura che sta finendo. L’Italia, dopo Germania e Francia, è – insieme al Regno Unito – lo Stato che porta più eletti a Bruxelles, 73. Il sito web Mepranking.eu segue in tempo reale i lavori del parlamento stilando una classifica che si basa su vari fattori, tra cui le direttive e le decisioni a cui si partecipa, il ruolo e le proprie iniziative. Ognuno di questi elementi dà dei punti al parlamentare.</p>
<h2><strong>Gli italiani virtuosi</strong></h2>
<p>Al primo posto assoluto c’è il presidente del parlamento europeo e numero due di Forza Italia Antonio Tajani che ha partecipato al 94% delle sessioni plenarie e ha presentato 77 interrogazioni, 23 mozioni e 1199 discorsi. Sotto di lui, tra gli italiani, c’è il suo vice a Bruxelles, Fabio Massimo Castaldo dei 5 Stelle che ha una percentuale di presenza pari al 95% e all’attivo 389 interrogazioni scritte, 392 mozioni, 1377 discorsi e 22 dichiarazioni. Al terzo posto c’è Alessia Maria Mosca, del Pd, che ha partecipato all’82,55% delle sedute e ha presentato 96 interrogazioni, 180 mozioni e 444 interventi.</p>
<h2><strong>Ultimo posto a pari merito</strong></h2>
<p>Con un punteggio di solamente 2 punti in fondo alla lista degli italiani ci sono Giuseppe Ferrandino (Pd), Giancarlo Scottà e Danilo Oscar Lancini (Lega). Tutti subentrati in parlamento nell’aprile 2018. Lancini, per esempio, in un anno a Bruxelles ha collezionato solo 6 interrogazioni scritte, 0 mozioni, 16 interventi e 0 dichiarazioni. Il suo compagno di partito Scottà ha numeri di poco inferiori ai suoi. Ferrandino <em>idem</em>. È ovvio che, essendo a Bruxelles solo da un anno, questi tre hanno avuto meno tempo per presentare interrogazioni o mozioni, ma – anche facendo le dovute proporzioni – i numeri non sono paragonabili ai più produttivi.</p>
<h2><strong>Italiani produttivi ma non molto presenti</strong></h2>
<p>Gli europarlamentari nostrani si piazzano complessivamente al primo posto per numero di interrogazioni scritte presentate (9466), per mozioni (5600), per i rapporti (1551), per le opinioni (1151) e per le dichiarazioni (604). Con 26455 interventi invece l’Italia è seconda solamente alla Francia.</p>
<p>Le presenze mostrano dati meno incoraggianti: con una media di circa 87%, i nostri parlamentari guardano dall’alto solo i colleghi lituani, belgi, danesi, britannici, ungheresi ed estoni. E nessun eletto italiano figura nella top 10. I meno presenti, secondo i dati dell’istituto di ricerca VoteWatch, sono l’ex azzurra Alessandra Mussolini (68,38% di presenze), Aldo Patriciello di Forza Italia (63,38%) e il dem Renato Soru (35,87%).</p>
<h2><strong>Toccata e fuga</strong></h2>
<p>Bruxelles per oltre 100 (ex) eurodeputati è stata una tappa molto breve. Stiamo parlando di coloro che hanno deciso di lasciare il seggio prima del tempo, molto spesso perché richiamati dalla politica nazionale. Escludendo ovviamente Gianluca Buonanno, morto in un incidente stradale nel 2016, 7 parlamentari italiani su 73 hanno deciso di lasciare il parlamento europeo.</p>
<p>Gianni Pittella, membro di spicco del Pd, è stato eletto a Palazzo Madama l’anno scorso; Alessandra Moretti, sua collega di partito, nel 2015 – dopo neanche un anno a Bruxelles – si è candidata alla presidenza della Regione Veneto e lì è rimasta come consigliera, salvo ricandidarsi alle elezioni di maggio. Forza Italia ha perso l’attuale governatore della Liguria Giovanni Toti (nel 2015) e Salvatore Pogliese, che ha preferito diventare sindaco di Catania.</p>
<p>La Lega ha visto tornare in Italia due ministri dell’attuale governo: Matteo Salvini e Lorenzo Fontana, che nel 2014 era subentrato all’allora sindaco di Verona Flavio Tosi, eletto e subito dimissionario.</p>
</div>
			
		</div>

		<div class="col-sm-3 col-xs-12 noPad pull-right">
			 	<div class="socialShare noMargin noPadding">
			<div class="title">condividi</div>
			<ul>
				<li>
					<a href="javascript:void(0)" onclick="openPopUp('http://www.facebook.com/sharer.php?u=http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/','Italiani a Bruxelles: bilancio di una legislatura')">
						<i class="fa fa-facebook-square" aria-hidden="true"></i>
					</a>
				</li>
				<li>
					<a href="javascript:void(0)" onclick="openPopUp('https://twitter.com/share?url=http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/&text=Italiani a Bruxelles: bilancio di una legislatura', 'Italiani a Bruxelles: bilancio di una legislatura')">
						<i class="fa fa-twitter-square" aria-hidden="true"></i>
					</a>
				</li>
				<li class="hide">
					<a href="javascript:void(0)" onclick="openPopUp('https://plus.google.com/share?url=http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/','Italiani a Bruxelles: bilancio di una legislatura')">
						<i class="fa fa-google-plus" aria-hidden="true"></i>
					</a>
				</li>
				<li class="hide">
					<a href="javascript:void(0)" onclick="openPopUp('http://www.linkedin.com/shareArticle?url=http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/&title=Italiani a Bruxelles: bilancio di una legislatura','Italiani a Bruxelles: bilancio di una legislatura')">
						<i class="fa fa-linkedin" aria-hidden="true"></i>
					</a>
				</li>
							</ul>
							<div class="fb-like" data-href="http://www.reporternuovo.it/2019/04/17/italiani-bruxelles/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
						
	</div>
		</div>

	</div>
	
</article>
		</div>
					
	</div>
	</main><!-- .site-main -->
	</section><!-- .content-area -->


	</div><!-- .site-content -->
	<footer class="site-footer">
	
	<hr>
	<div class="row">
	  <div class="col-md-8 col-md-offset-2">
	  
	 
            <h3 class="redazionetitle">Redazione</h3>
   
	  
	
					
<div class="listAuthors">
			<figure id="572" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=572 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Schermata-2018-04-18-alle-14.42.59-150x150.png" width="80" height="80" alt="Alessio Esposito" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="550" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=550 ">
				<img src="http://1.gravatar.com/avatar/1c2796f5a00da24fbee2621a858cb953?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" />			</a>
		</figure>
			<figure id="567" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=567 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0853-150x150.jpg" width="80" height="80" alt="Alfredo Toriello" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="564" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=564 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Schermata-2018-04-18-alle-14.41.35-150x150.png" width="80" height="80" alt="Bianca Sestini" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="575" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=575 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0850_preview-150x150.jpg" width="80" height="80" alt="Elena Kaniadakis" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="559" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=559 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0697-150x150.jpg" width="80" height="80" alt="Eleonora Zocca" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="574" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=574 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0683_preview-150x150.jpeg" width="80" height="80" alt="Federica Del Zotto" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="554" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=554 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0682-150x150.jpg" width="80" height="80" alt="Fabrizio Grasso" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="565" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=565 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Schermata-2018-04-18-alle-14.45.37-150x150.png" width="80" height="80" alt="Francesco Pietrella" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="566" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=566 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0851-2-150x150.jpg" width="80" height="80" alt="Federica Simone" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="569" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=569 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0690_preview-96x96.jpeg" width="80" height="80" alt="Francesco Teodori" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="563" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=563 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Facetune_16-04-2018-17-03-19-1-150x150.jpg" width="80" height="80" alt="Giulia Catricalà" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="578" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=578 ">
				<img src="http://www.reporternuovo.it/files/2018/05/IMG_0729-150x150.jpg" width="80" height="80" alt="Giulia Marrazzo" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="557" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=557 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0726-150x150.jpg" width="80" height="80" alt="Gennaro Serio" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="561" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=561 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0724_preview-96x96.jpeg" width="80" height="80" alt="Giovanni Sofia" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="562" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=562 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0699-150x150.jpg" width="80" height="80" alt="Luca Zanini" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="568" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=568 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Schermata-2018-04-18-alle-14.42.46-150x150.png" width="80" height="80" alt="Luca Roberto" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="556" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=556 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0688-150x150.jpg" width="80" height="80" alt="Lidia Sirna" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="560" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=560 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_5087-150x150.jpg" width="80" height="80" alt="Michela Rubortone" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="570" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=570 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0725-150x150.jpg" width="80" height="80" alt="Nicolò Delvecchio" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="553" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=553 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Foto_Ric-96x96.jpg" width="80" height="80" alt="Riccardo Antoniucci" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="573" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=573 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0723_preview-150x150.jpeg" width="80" height="80" alt="Salvatore Gabriele Imperiale" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="558" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=558 ">
				<img src="http://www.reporternuovo.it/files/2018/04/IMG_0681-150x150.jpg" width="80" height="80" alt="Tito Borsa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
			<figure id="555" class="col-md-1 col-sm-2 col-xs-3">
			<a href="?ID=555 ">
				<img src="http://www.reporternuovo.it/files/2018/04/Schermata-2018-04-18-alle-14.45.03-150x150.png" width="80" height="80" alt="Valerio Di Fonso" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />			</a>
		</figure>
	</div>

		
	</div>
</div>
	
					
			<div class="copyright">
				<div class="container">
					<aside id="text-3" class="widget widget_text copyright col-sm-4">			<div class="textwidget">Scuola Superiore di Giornalismo “Massimo Baldini” - LUISS Guido Carli.
Direttore responsabile: Gianni Riotta
Ufficio centrale: Giorgio Casadio, Gianni Lucarini, Barbara Principato
Reg. Tribunale di Roma n. 13/08 del 21 gennaio 2008</div>
		</aside><aside id="text-5" class="widget widget_text copyright col-sm-4">			<div class="textwidget"><img src="//www.reporternuovo.it/files/2019/02/logo.png" alt="Luiss "Guido Carli" style="padding-top: 5rem;">
</div>
		</aside><aside id="text-4" class="widget widget_text copyright col-sm-4">			<div class="textwidget">Video e immagini sono utilizzati a fini esclusivamente didattici. Qualora sollevassero temi di privacy o copyright segnalateli a giornalismo@luiss.it. Grazie </div>
		</aside>				</div>
			</div>
				
	</footer>
	</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.reporternuovo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/reporternuovo-child/js/theme-functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/wp-embed.min.js?ver=4.5'></script>



<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div></body>
</html>
