<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="it-IT"> <!--<![endif]-->
<head >
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>La scienza piange il teorico del tutto Stephen Hawking | Reporter nuovo</title>
	<link rel="pingback" href="http://www.reporternuovo.it/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/favicon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/images/devices/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/images/devices/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/images/devices/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/images/devices/apple-touch-icon-ipad.png" />
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Lo scienziato di Cambridge si è spento serenamente nella sua abitazione inglese durante la notte. Lutto nella scienza e in tutto il mondo dello spettacolo, dalla Nasa al cast di The Big Bang Theory. La vita dell’illustre astrofisico ripercorsa attraverso le sue frasi più celebri" />
<meta name="keywords" content="00 - sezioni, astrofisica, cambridge, fisica, matematica, nasa, scienza, stephen hawking" />
<meta property="og:site_name" content="Reporter nuovo" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La scienza piange il teorico del tutto Stephen Hawking" />
<meta property="og:url" content="http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/" />
<meta property="og:description" content="Lo scienziato di Cambridge si è spento serenamente nella sua abitazione inglese durante la notte. Lutto nella scienza e in tutto il mondo dello spettacolo, dalla Nasa al cast di The Big Bang Theory. La vita dell’illustre astrofisico ripercorsa attraverso le sue frasi più celebri" />
<meta property="og:locale" content="it_IT" />
<meta property="og:updated_time" content="2018-03-14T12:00:02+00:00" />
<meta property="og:image" content="http://www.reporternuovo.it/files/2018/03/stephen-hawking.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189.jpg" />
<meta property="og:image:width" content="2133" />
<meta property="og:image:height" content="3072" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865.jpg" />
<meta property="og:image:width" content="3072" />
<meta property="og:image:height" content="2008" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2018-03-14T11:40:09+00:00" />
<meta property="article:modified_time" content="2018-03-14T12:00:02+00:00" />
<meta property="article:author" content="http://www.reporternuovo.it/author/redazione/" />
<meta property="article:publisher" content="http://www.reporternuovo.it/" />
<meta property="article:section" content="00 - Sezioni" />
<meta property="article:tag" content="00 - sezioni" />
<meta property="article:tag" content="astrofisica" />
<meta property="article:tag" content="cambridge" />
<meta property="article:tag" content="fisica" />
<meta property="article:tag" content="matematica" />
<meta property="article:tag" content="nasa" />
<meta property="article:tag" content="scienza" />
<meta property="article:tag" content="stephen hawking" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La scienza piange il teorico del tutto Stephen Hawking" />
<meta name="twitter:description" content="Lo scienziato di Cambridge si è spento serenamente nella sua abitazione inglese durante la notte. Lutto nella scienza e in tutto il mondo dello spettacolo, dalla Nasa al cast di The Big Bang Theory. La vita dell’illustre astrofisico ripercorsa attraverso le sue frasi più celebri" />
<meta name="twitter:image:src" content="http://www.reporternuovo.it/files/2018/03/stephen-hawking.jpg" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="512" />
<meta name="dcterms:title" content="La scienza piange il teorico del tutto Stephen Hawking" />
<meta name="dcterms:identifier" content="http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/" />
<meta name="dcterms:creator" content="redazione" />
<meta name="dcterms:created" content="2018-03-14T11:40:09+00:00" />
<meta name="dcterms:available" content="2018-03-14T11:40:09+00:00" />
<meta name="dcterms:modified" content="2018-03-14T12:00:02+00:00" />
<meta name="dcterms:description" content="Lo scienziato di Cambridge si è spento serenamente nella sua abitazione inglese durante la notte. Lutto nella scienza e in tutto il mondo dello spettacolo, dalla Nasa al cast di The Big Bang Theory. La vita dell’illustre astrofisico ripercorsa attraverso le sue frasi più celebri" />
<meta name="dcterms:subject" content="00 - sezioni" />
<meta name="dcterms:subject" content="astrofisica" />
<meta name="dcterms:subject" content="cambridge" />
<meta name="dcterms:subject" content="fisica" />
<meta name="dcterms:subject" content="matematica" />
<meta name="dcterms:subject" content="nasa" />
<meta name="dcterms:subject" content="scienza" />
<meta name="dcterms:subject" content="stephen hawking" />
<meta name="dcterms:language" content="it-IT" />
<meta name="dcterms:publisher" content="http://www.reporternuovo.it/" />
<meta name="dcterms:rights" content="http://www.reporternuovo.it/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/e-morto-stephen-hawking-aveva-76-anni/" />
<meta name="dcterms:hasPart" content="http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/the-theory-of-everything-premiere/" />
<meta name="dcterms:hasPart" content="http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/stephen-hawking/" />
<link rel="publisher" type="text/html" title="Reporter nuovo" href="http://www.reporternuovo.it/" />
<link rel="author" type="text/html" title="redazione" href="http://www.reporternuovo.it/author/redazione/" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","name":"Reporter nuovo","description":"Scuola Superiore di Giornalismo \u201cMassimo Baldini\u201d - LUISS Guido Carli","url":"http:\/\/www.reporternuovo.it\/","sameAs":[]},"author":{"@type":"Person","name":"redazione","image":[{"@type":"ImageObject","url":"http:\/\/2.gravatar.com\/avatar\/5369f494680eabfdef2295e348b0f16a?s=128&#038;d=mm&#038;r=g","contentUrl":"http:\/\/2.gravatar.com\/avatar\/5369f494680eabfdef2295e348b0f16a?s=128&#038;d=mm&#038;r=g","width":"128","height":"128"}],"url":"http:\/\/www.reporternuovo.it\/author\/redazione\/"},"url":"http:\/\/www.reporternuovo.it\/2018\/03\/14\/la-scienza-piange-il-teorico-del-tutto-stephen-hawking\/","mainEntityOfPage":"http:\/\/www.reporternuovo.it\/2018\/03\/14\/la-scienza-piange-il-teorico-del-tutto-stephen-hawking\/","datePublished":"2018-03-14T11:40:09+00:00","dateModified":"2018-03-14T12:00:02+00:00","copyrightYear":"2018","inLanguage":"it_IT","name":"La scienza piange il teorico del tutto Stephen Hawking","headline":"La scienza piange il teorico del tutto Stephen Hawking","description":"Lo scienziato di Cambridge si \u00e8 spento serenamente nella sua abitazione inglese durante la notte. Lutto nella scienza e in tutto il mondo dello spettacolo, dalla Nasa al cast di The Big Bang Theory. La vita dell\u2019illustre astrofisico ripercorsa attraverso le sue frasi pi\u00f9 celebri","articleSection":"00 - Sezioni","keywords":"00 - sezioni, astrofisica, cambridge, fisica, matematica, nasa, scienza, stephen hawking","image":[{"@type":"ImageObject","name":"stephen hawking","url":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/stephen-hawking.jpg","sameAs":"http:\/\/www.reporternuovo.it\/2018\/03\/14\/la-scienza-piange-il-teorico-del-tutto-stephen-hawking\/stephen-hawking\/","thumbnailUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/stephen-hawking-150x75.jpg","contentUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/stephen-hawking.jpg","width":"1024","height":"512","encodingFormat":"image\/jpeg"},{"@type":"ImageObject","name":"E&#8217; morto Stephen Hawking, aveva 76 anni","url":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/luissfoto_20180314112251189.jpg","sameAs":"http:\/\/www.reporternuovo.it\/2018\/03\/14\/la-scienza-piange-il-teorico-del-tutto-stephen-hawking\/e-morto-stephen-hawking-aveva-76-anni\/","thumbnailUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/luissfoto_20180314112251189-104x150.jpg","contentUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/luissfoto_20180314112251189.jpg","width":"2133","height":"3072","encodingFormat":"image\/jpeg","caption":"Photo by Joel Ryan\/Invision\/ANSA\/AP, File"},{"@type":"ImageObject","name":"The Theory of Everything premiere","url":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/luissfoto_20180314112455865.jpg","sameAs":"http:\/\/www.reporternuovo.it\/2018\/03\/14\/la-scienza-piange-il-teorico-del-tutto-stephen-hawking\/the-theory-of-everything-premiere\/","thumbnailUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/luissfoto_20180314112455865-150x98.jpg","contentUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/luissfoto_20180314112455865.jpg","width":"3072","height":"2008","encodingFormat":"image\/jpeg","caption":"EPA\/FACUNDO ARRIZABALAGA"}],"thumbnailUrl":"http:\/\/www.reporternuovo.it\/files\/2018\/03\/stephen-hawking-150x75.jpg"}
</script>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="Reporter nuovo &raquo; Feed" href="http://www.reporternuovo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter nuovo &raquo; Feed dei commenti" href="http://www.reporternuovo.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.reporternuovo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.reporternuovo.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/css/sociable.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-css'  href='http://www.reporternuovo.it/wp-content/plugins/luiss_cookie_policy/luiss_cp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.0.0-beta.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.reporternuovo.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.0.0-beta.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.reporternuovo.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.reporternuovo.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='foundation-css-css'  href='http://www.reporternuovo.it/wp-content/themes/required-foundation/stylesheets/foundation.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/stylesheets/font-awesome.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='required-foundation-css-css'  href='http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.reporternuovo.it/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-391482-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/sociable.js?ver=4.5'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/vuible.js?ver=4.5'></script>
<script type='text/javascript' src='http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/plugins/luiss_cookie_policy/consent.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.reporternuovo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reporternuovo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.reporternuovo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/" />
<link rel='shortlink' href='http://www.reporternuovo.it/?p=157459' />
<link rel="alternate" type="application/json+oembed" href="http://www.reporternuovo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.reporternuovo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&#038;format=xml" />
<script src='http://wordpress.luiss.it/?dm=8b2205f4dd15726dcbdb43de868f042f&amp;action=load&amp;blogid=15&amp;siteid=1&amp;t=1391210916&amp;back=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F' type='text/javascript'></script><script type='text/javascript'>var base_url_sociable = 'http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.reporternuovo.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e9fd011c54&wpp_id=157459';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto 10px 0; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.reporternuovo.it/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
</head>
<body class="singular single single-post postid-157459 single-format-standard">

<!-- Layout Wrapper -->
<div class="row wrapper">
<div class="twelve columns">

<!-- Testata del sito -->
<header role="banner" class="row">
<time datetime="2018-03-14" class="twelve columns mobile-two push-two-mobile hide-for-small">mercoledì, 14 marzo 2018</time>
<div class="four columns banner  hide-for-small" id="storyboard">
<a href="http://www.reporternuovo.it/sezione/00-sezioni/storyboard/"><img src="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/images/REPLAY.png"  alt="Storyboard - TV Magazine di ReporterNuovo"/></a>
</div>
<div class="four columns">
<h1 id="branding" class="twelve columns mobile-three push-one-mobile"><a  title="Home Page Reporter Nuovo" href="http://www.reporternuovo.it/"><span>R</span>eporter Nuovo</a></h1>
<span class="twelve columns text-center hide-for-medium-down dir">Direttore: Roberto Cotroneo</span>
</div>
<div class="four columns banner hide-for-small" id="replay">
<a href="http://www.reporternuovo.it/sezione/00-sezioni/replay/"><img src="http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/images/STORYBOARD.png" alt="Replay - Radio Magazine di ReporterNuovo"/></a>
</div>

<!-- <p id="tagline" class="seven columns show-for-large-up">Il quotidiano della <a href="http://www.luiss.it/postlaurea/giornalismo/" title="Home Page Scuola superiore di Giornalismo LUISS Guido Carli">Scuola Superiore di Giornalismo &#8220;Massimo Baldini&#8221; - LUISS Guido Carli</a></p> -->	

<!-- Barra di navigazione del sito -->
<nav id="nav-wrap" class="twelve columns mobile-four">
<div class="menu-primary-nav-container"><ul id="menu-primary-nav" class="nav-bar"><li id="menu-item-89424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89424"><a  href="/">Home</a></li>
<li id="menu-item-89420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89420"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/cronaca/">Cronaca</a></li>
<li id="menu-item-89421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89421"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/mondo/">Mondo</a></li>
<li id="menu-item-89422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89422"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/economia/">Economia</a></li>
<li id="menu-item-89423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89423"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/societa/">Società</a></li>
<li id="menu-item-147239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147239 has-flyout"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/">Rubriche</a><a href="#" class="flyout-toggle"><span></span></a>
	<ul class="flyout">
	<li id="menu-item-147240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147240"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/kermesse/">Kermesse</a></li>
	<li id="menu-item-147241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147241"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/prisma/">Prisma</a></li>
	<li id="menu-item-147242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147242"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/video/rubriche/roma/">Roma</a></li>
</ul>
</li>
<li id="menu-item-93816" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93816"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/audio/">Giornale Radio</a></li>
<li id="menu-item-130430" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130430"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/video/tg/">TG</a></li>
<li id="menu-item-130893" class="gr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130893"><a  href="http://www.reporternuovo.it/sezione/00-sezioni/quindicinale/">Periodico</a></li>
<li class="searchform"><!-- START: searchform.php -->
<form role="search" method="get" id="searchform" action="http://www.reporternuovo.it/">
	<label class="hide" for="s">Cerca per:</label>
        	<input type="text" value="" name="s" id="s" placeholder="Cerca" size="18" />
        	<!-- <input type="submit" id="searchsubmit" value="Cerca" class="postfix button"> -->
</form>
<!-- END: searchform.php -->

</li></ul></div>  
</nav>
<!-- Chiusura Barra di navigazione sito -->

</header>
<!-- Chiusura Testata -->

<!-- Contenuto -->
<div id="content" class="row" role="main">
	
			<!-- START: content.php -->
						
			<article class="hentry twelve columns" id="post-157459">
			
			
			<header>
			<h1 class="entry-title">La scienza piange il teorico del tutto Stephen Hawking</h1>
									</header>
			
			<hr />
			
			<div class="row">

			<div class="entry-excerpt eight columns">
			<p>Lo scienziato di Cambridge si è spento serenamente nella sua abitazione inglese durante la notte. Lutto nella scienza e in tutto il mondo dello spettacolo, dalla Nasa al cast di The Big Bang Theory. La vita dell’illustre astrofisico ripercorsa attraverso le sue frasi più celebri</p>
			</div>			
			
			<div class="entry-meta three columns">
			<p>di <span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="author"><span itemprop="name"><a class="url fn n" href="http://www.reporternuovo.it/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></span> <time class="entry-date" property="dateCreated" datetime="2018-03-14T11:40:09+00:00">14 marzo 2018</time></p>						</div><!-- .entry-meta -->
			
			</div>

			<hr />
			
			<div class="row">
			<div class="seven offset-by-one columns">
			<div class="entry-content">
			<p><strong>“Vivo con la prospettiva di una morte prematura da 49 anni, non ho paura della morte, ma non ho fretta di morire, ci sono tante cose che voglio fare prima.”</strong></p>
<p>Uno scienziato, un personaggio pubblico, un genio. Si è spento a 76 anni Stephen Hawking, il celebre astrofisico britannico. Da oltre 50 anni era affetto da malattia del motoneurone con lenta progressione di sclerosi laterale amiotrofica (SLA), che lo aveva costretto all’immobilità e a comunicare con l’uso di un sintetizzatore vocale. Nonostante la sua malattia, era divenuto una vera icona pubblica, grazie alle numerose apparizioni televisive, tra cui si ricordano quella nella famosa sitcom americana The Big Bang Theory e i due film a lui dedicati, Hawking (2004) con protagonista Benedict Cumberbatch e La Teoria del Tutto in cui era interpretato dal premio Oscar Eddie Redmayne. Dopo un incontro con lo stesso Hawking l’attore ha dichiarato: &#8220;Anche adesso, che è totalmente incapace di muoversi, è possibile vedere un tale fervore di sentimenti nei suoi occhi&#8221;.</p>
<figure id="attachment_157461" aria-labelledby="figcaption_attachment_157461" class="wp-caption alignleft" style="width: 208px"><img class="wp-image-157461 size-medium" src="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-208x300.jpg" alt="Photo by Joel Ryan/Invision/ANSA/AP, File" width="208" height="300" srcset="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-208x300.jpg 208w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-104x150.jpg 104w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-768x1106.jpg 768w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-711x1024.jpg 711w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-250x360.jpg 250w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-550x792.jpg 550w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-800x1152.jpg 800w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-125x180.jpg 125w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112251189-347x500.jpg 347w" sizes="(max-width: 208px) 100vw, 208px" /><figcaption id="figcaption_attachment_157461" class="wp-caption-text">Photo by Joel Ryan/Invision/ANSA/AP, File</figcaption></figure>
<p><strong>“Ho vissuto cinque decadi in più di quanto predetto dai medici. Ho provato a fare buon uso del mio tempo. Poiché ogni giorno può essere l’ultimo, voglio sfruttarne ogni minuto.”</strong></p>
<p>Tantissimi i suoi contributi eccezionali alla scienza: fondamentali le sue teorie sulla termodinamica dei buchi neri e quella sull’esistenza del multiverso. Nel 1974 infatti ha dimostrato che i buchi neri sono corpi descritti dalla termodinamica, possedendo una temperatura (detta in suo nome Temperatura di Hawking) definita dal loro campo gravitazionale e dalla loro superficie. I suoi calcoli sono alla base degli studi di diversi scienziati sull’esistenza del multiverso, ossia l’esistenza di diversi universi paralleli coesistenti al di fuori del nostro spaziotempo, spesso denominati più semplicemente “dimensioni parallele”.</p>
<p>L’acme dei suoi studi è rappresentato dalla teoria dello stato senza confini o teoria del tutto, ipotizzata insieme al collega James Hartle: secondo i calcoli degli scienziati, il Big Bang sarebbe frutto di uno “stato iniziale senza confini”. L’universo sarebbe dunque autosufficiente e auto-creato, andando a collidere con l’esistenza di Dio.</p>
<p><strong>“Non è necessario invocare l’intervento di Dio per accendere l’interruttore e far partire l’Universo.”</strong></p>
<figure id="attachment_157464" aria-labelledby="figcaption_attachment_157464" class="wp-caption aligncenter" style="width: 657px"><img class="wp-image-157464 size-large" src="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-1024x669.jpg" alt="EPA/FACUNDO ARRIZABALAGA" width="657" height="429" srcset="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-1024x669.jpg 1024w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-150x98.jpg 150w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-300x196.jpg 300w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-768x502.jpg 768w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-250x163.jpg 250w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-550x360.jpg 550w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-800x523.jpg 800w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-275x180.jpg 275w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-459x300.jpg 459w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314112455865-765x500.jpg 765w" sizes="(max-width: 657px) 100vw, 657px" /><figcaption id="figcaption_attachment_157464" class="wp-caption-text">EPA/FACUNDO ARRIZABALAGA</figcaption></figure>
<p>&nbsp;</p>
<p>Una vita difficile, travagliata dalla malattia diagnosticatagli a soli 13 anni. A 21, i medici gli avevano dato solo due anni, ma il professor Hawking ha resistito in modo ammirevole anche grazie all’amore della moglie Jane Wilde. Una storia toccante e commovente, che è stata perfettamente raccontata nel film del 2014 diretto da James Marsh con Eddie Redmayne nei panni dello scienziato e Felicity Jones ad interpretare la moglie. Un amore più forte della malattia, che ha consentito alla coppia di vivere felicemente per oltre trent’anni, fino alla separazione nel 1995. Il film prende spunto dalla sua autobiografia Music to move the stars: a life with Stephen. Grazie a lei, il professore ha potuto ultimare il libro che racchiude le sue principali teorie, A brief History of Time, tradotto in italiano con Dal Big Bang ai buchi neri.</p>
<p><strong>“Per quanto possa sembrare brutta la vita c&#8217;è sempre qualcosa che uno può fare e con successo. Perché finché c&#8217;è vita, c&#8217;è speranza”</strong></p>
<p>Numerosi i saluti da parte del mondo della scienza e dello spettacolo: il cast della sitcom The Big Bang Theory lo ha salutato con un tweet corredato da una foto del cast insieme allo scienziato. In particolar modo, un commosso Johnny Galecki (Leonard nella serie), lo ha salutato su Instagram.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">In loving memory of Stephen Hawking. It was an honor to have him on The <a href="https://twitter.com/hashtag/BigBangTheory?src=hash&amp;ref_src=twsrc%5Etfw">#BigBangTheory</a>. Thank you for inspiring us and the world. <a href="https://t.co/9rWoYqIToy">pic.twitter.com/9rWoYqIToy</a></p>
<p>&mdash; The Big Bang Theory (@bigbangtheory) <a href="https://twitter.com/bigbangtheory/status/973789142780964864?ref_src=twsrc%5Etfw">March 14, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BgSkzpchDzv/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:657px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.4537037037037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BgSkzpchDzv/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">RIP #stephenhawking Not only your brilliance, but your sense of humor will be sorely missed by all. “Life would be tragic if it weren’t funny.” — Stephen Hawking</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/sanctionedjohnnygalecki/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Johnny Galecki</a> (@sanctionedjohnnygalecki) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-14T04:28:49+00:00">Mar 13, 2018 at 9:28pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>Tra i tanti a ricordare il brillante professore, anche la NASA e la Cambridge University, per cui aveva ricoperto la cattedra lucasiana di matematica per trent’anni dal 1979 al 2009, oltre ad essere stato fino alla morte il direttore del Dipartimento di Matematica Applicata e Fisica Teorica.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Remembering Stephen Hawking, a renowned physicist and ambassador of science. His theories unlocked a universe of possibilities that we &amp; the world are exploring. May you keep flying like superman in microgravity, as you said to astronauts on <a href="https://twitter.com/Space_Station?ref_src=twsrc%5Etfw">@Space_Station</a> in 2014 <a href="https://t.co/FeR4fd2zZ5">pic.twitter.com/FeR4fd2zZ5</a></p>
<p>&mdash; NASA (@NASA) <a href="https://twitter.com/NASA/status/973787392590172160?ref_src=twsrc%5Etfw">March 14, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">&quot;Look up at the stars and not down at your feet&quot; &#8211; Professor Stephen Hawking<br />1942-2018 <a href="https://t.co/h8uWznhEpb">https://t.co/h8uWznhEpb</a> <a href="https://t.co/RVeQx2BTxP">pic.twitter.com/RVeQx2BTxP</a></p>
<p>&mdash; Cambridge University (@Cambridge_Uni) <a href="https://twitter.com/Cambridge_Uni/status/973798360632168448?ref_src=twsrc%5Etfw">March 14, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Lo scienziato aveva collaborato anche con il mondo della musica e più in particolare con la rock band Pink Floyd. Due i brani che lo vedono protagonista: Keep Talking, tratto da The Division Bell, scritto da David Gilmour, in cui Hawking appare tramite la sua voce registrata con il sintetizzatore vocale; Talkin&#8217; Hawkin&#8217;, presente nell&#8217;ultimo lavoro della band, The Endless River, un brano interamente strumentale che accompagna un discorso celebre dello scienziato sulla comunicazione, di cui segue una traduzione:</p>
<p><strong><em>&#8220;Il discorso ha permesso la comunicazione delle idee </em></strong><br />
<strong><em>Dando modo agli umani di lavorare insieme per costruire l’impossibile.</em></strong><br />
<strong><em>I più grandi risultati dell’umanità sono stati raggiunti con la comunicazione.</em></strong><br />
<strong><em>Le nostre più grandi speranze potrebbero diventare realtà in futuro.</em></strong><br />
<strong><em>Con la tecnologia a nostra disposizione, le opzioni sono sconfinate.</em></strong></p>
<p><strong><em>Tutto ciò che dobbiamo fare è assicurarci di mantenere la comunicazione&#8221;</em></strong></p>
<p>&nbsp;</p>
<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/beo_V3BnOfo" width="560"></iframe></p>
<ul>
<li><em>Fabrizio Grasso</em></li>
</ul>
						</div><!-- .entry-content -->
			
			<div class='yarpp-related'>

<h3 class="label">Articoli correlati</h3>
<ul class="related block-grid two-up">
					<li>
		<a href="http://www.reporternuovo.it/2018/03/14/14-marzo-il-mondo-festeggia-il-pi-day/" rel="bookmark" title="14 marzo: il mondo festeggia il pi day">
		<figure class="left">
			<img width="160" height="100" src="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777.jpg" class="attachment-9999x100 size-9999x100 wp-post-image" alt="Due ragazze appendono un disegno raffigurante il pi greco day.  FRANCO SILVI/ANSA /BGG" srcset="http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777.jpg 3000w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-150x94.jpg 150w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-300x187.jpg 300w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-768x480.jpg 768w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-1024x640.jpg 1024w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-250x156.jpg 250w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-550x344.jpg 550w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-800x500.jpg 800w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-288x180.jpg 288w, http://www.reporternuovo.it/files/2018/03/luissfoto_20180314113615777-480x300.jpg 480w" sizes="(max-width: 160px) 100vw, 160px" />		</figure>	
		14 marzo: il mondo festeggia il pi day		</a>
		</li>
			</ul>
</div>
			</div>
			
			
		
	<!-- Colonna Secondaria -->
<aside class="three columns mobile-four sidebar">
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline"><h3 class='label'>Condividi</h3></div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking%20-%20http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;t=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-157459')" id="sociable-post-157459" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;t=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;source=Reporter+nuovo+Scuola+Superiore+di+Giornalismo+%E2%80%9CMassimo+Baldini%E2%80%9D+-+LUISS+Guido+Carli&amp;summary=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;notes=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;bodytext=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;annotation=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;t=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;URL=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;Title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;selection=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;t=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;s=Lo%20scienziato%20di%20Cambridge%20si%20%C3%A8%20spento%20serenamente%20nella%20sua%20abitazione%20inglese%20durante%20la%20notte.%20Lutto%20nella%20scienza%20e%20in%20tutto%20il%20mondo%20dello%20spettacolo%2C%20dalla%20Nasa%20al%20cast%20di%20The%20Big%20Bang%20Theory.%20La%20vita%20dell%E2%80%99illustre%20astrofisico%20ripercorsa%20attraverso%20le%20sue%20frasi%20pi%C3%B9%20celebri"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&body=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;title=La%20scienza%20piange%20il%20teorico%20del%20tutto%20Stephen%20Hawking&amp;srcURL=http%3A%2F%2Fwww.reporternuovo.it%2F2018%2F03%2F14%2Fla-scienza-piange-il-teorico-del-tutto-stephen-hawking%2F&amp;srcTitle=Reporter+nuovo+Scuola+Superiore+di+Giornalismo+%E2%80%9CMassimo+Baldini%E2%80%9D+-+LUISS+Guido+Carli"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-157459')"><img  src="http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/images/option1/32/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-157459',true)" class="close">

		  <img onclick="hide_sociable('post-157459',true)" title="close" src="http://wordpress.luiss.it/reporternuovo/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.reporternuovo.it/2018/03/14/la-scienza-piange-il-teorico-del-tutto-stephen-hawking/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li></ul></div><!-- End Sociable -->
<!-- Twitter -->
<!-- Chiusura Twitter -->   
        
</aside>
<!-- Chiusura Colonna Secondaria -->			</div>	

	</article><!-- #post-157459 -->
	


				
		
					
					
	<!-- END: content.php -->
	

</div> 
<!-- Chiusura Contenuto -->



<!-- START: sidebar-footer.php -->
<div id="supplementary" class="row">
		

		<div id="first" class="widget-area four columns">
		
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [custom] -->
<aside id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Gli articoli più letti della settimana</h4><p class="wpp-no-data">Sorry. No data so far.</p></aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
	</div><!-- #first .widget-area -->
	
		<div id="second" class="widget-area four columns">
		<aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.reporternuovo.it/2018/03/'> marzo 2018 </option>
	<option value='http://www.reporternuovo.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.reporternuovo.it/2018/01/'> gennaio 2018 </option>
	<option value='http://www.reporternuovo.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.reporternuovo.it/2017/06/'> giugno 2017 </option>
	<option value='http://www.reporternuovo.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.reporternuovo.it/2017/04/'> aprile 2017 </option>
	<option value='http://www.reporternuovo.it/2017/03/'> marzo 2017 </option>
	<option value='http://www.reporternuovo.it/2017/02/'> febbraio 2017 </option>
	<option value='http://www.reporternuovo.it/2017/01/'> gennaio 2017 </option>
	<option value='http://www.reporternuovo.it/2016/12/'> dicembre 2016 </option>
	<option value='http://www.reporternuovo.it/2016/11/'> novembre 2016 </option>
	<option value='http://www.reporternuovo.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.reporternuovo.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.reporternuovo.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.reporternuovo.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.reporternuovo.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.reporternuovo.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.reporternuovo.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.reporternuovo.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.reporternuovo.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.reporternuovo.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.reporternuovo.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.reporternuovo.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.reporternuovo.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.reporternuovo.it/2014/01/'> gennaio 2014 </option>
	<option value='http://www.reporternuovo.it/2013/01/'> gennaio 2013 </option>

		</select>
		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title">Feed RSS</h4>			<div class="textwidget"><ul><li><a href="/feed" title="Sottoscrivi il feed RSS di Reporter Nuovo">Tutti gli articoli</a></li></ul></div>
		</aside>	</div><!-- #second .widget-area -->
	
		<div id="third" class="widget-area four columns">
		<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title">Parole chiave</h4><div class="tagcloud"><a href='http://www.reporternuovo.it/tag/berlusconi/' class='tag-link-735 tag-link-position-1' title='34 argomenti' style='font-size: 18.55737704918pt;'>Berlusconi</a>
<a href='http://www.reporternuovo.it/tag/bruxelles/' class='tag-link-876 tag-link-position-2' title='18 argomenti' style='font-size: 12.590163934426pt;'>Bruxelles</a>
<a href='http://www.reporternuovo.it/tag/calcio/' class='tag-link-927 tag-link-position-3' title='39 argomenti' style='font-size: 19.934426229508pt;'>calcio</a>
<a href='http://www.reporternuovo.it/tag/champions-league/' class='tag-link-1221 tag-link-position-4' title='15 argomenti' style='font-size: 10.754098360656pt;'>Champions League</a>
<a href='http://www.reporternuovo.it/tag/cina/' class='tag-link-1278 tag-link-position-5' title='15 argomenti' style='font-size: 10.754098360656pt;'>Cina</a>
<a href='http://www.reporternuovo.it/tag/corea-del-nord/' class='tag-link-1535 tag-link-position-6' title='14 argomenti' style='font-size: 10.295081967213pt;'>corea del nord</a>
<a href='http://www.reporternuovo.it/tag/di-maio/' class='tag-link-18923 tag-link-position-7' title='15 argomenti' style='font-size: 10.754098360656pt;'>di maio</a>
<a href='http://www.reporternuovo.it/tag/donald-trump/' class='tag-link-9862 tag-link-position-8' title='35 argomenti' style='font-size: 19.016393442623pt;'>Donald Trump</a>
<a href='http://www.reporternuovo.it/tag/economia/' class='tag-link-18115 tag-link-position-9' title='14 argomenti' style='font-size: 10.295081967213pt;'>Economia</a>
<a href='http://www.reporternuovo.it/tag/elezioni/' class='tag-link-1960 tag-link-position-10' title='43 argomenti' style='font-size: 20.852459016393pt;'>elezioni</a>
<a href='http://www.reporternuovo.it/tag/elezioni-2018/' class='tag-link-19035 tag-link-position-11' title='22 argomenti' style='font-size: 14.426229508197pt;'>elezioni 2018</a>
<a href='http://www.reporternuovo.it/tag/esteri/' class='tag-link-2080 tag-link-position-12' title='11 argomenti' style='font-size: 8pt;'>esteri</a>
<a href='http://www.reporternuovo.it/tag/euro2016/' class='tag-link-17991 tag-link-position-13' title='15 argomenti' style='font-size: 10.754098360656pt;'>Euro2016</a>
<a href='http://www.reporternuovo.it/tag/forza-italia/' class='tag-link-12295 tag-link-position-14' title='14 argomenti' style='font-size: 10.295081967213pt;'>forza italia</a>
<a href='http://www.reporternuovo.it/tag/francia/' class='tag-link-2378 tag-link-position-15' title='15 argomenti' style='font-size: 10.754098360656pt;'>Francia</a>
<a href='http://www.reporternuovo.it/tag/germania/' class='tag-link-2519 tag-link-position-16' title='12 argomenti' style='font-size: 8.6885245901639pt;'>Germania</a>
<a href='http://www.reporternuovo.it/tag/isis/' class='tag-link-3010 tag-link-position-17' title='20 argomenti' style='font-size: 13.508196721311pt;'>Isis</a>
<a href='http://www.reporternuovo.it/tag/italia/' class='tag-link-3046 tag-link-position-18' title='41 argomenti' style='font-size: 20.393442622951pt;'>italia</a>
<a href='http://www.reporternuovo.it/tag/juventus/' class='tag-link-3105 tag-link-position-19' title='20 argomenti' style='font-size: 13.508196721311pt;'>juventus</a>
<a href='http://www.reporternuovo.it/tag/lega/' class='tag-link-3211 tag-link-position-20' title='12 argomenti' style='font-size: 8.6885245901639pt;'>lega</a>
<a href='http://www.reporternuovo.it/tag/libia/' class='tag-link-3267 tag-link-position-21' title='14 argomenti' style='font-size: 10.295081967213pt;'>Libia</a>
<a href='http://www.reporternuovo.it/tag/m5s/' class='tag-link-12333 tag-link-position-22' title='23 argomenti' style='font-size: 14.885245901639pt;'>m5s</a>
<a href='http://www.reporternuovo.it/tag/matteo-renzi/' class='tag-link-8374 tag-link-position-23' title='25 argomenti' style='font-size: 15.573770491803pt;'>matteo renzi</a>
<a href='http://www.reporternuovo.it/tag/migranti/' class='tag-link-3717 tag-link-position-24' title='21 argomenti' style='font-size: 13.967213114754pt;'>migranti</a>
<a href='http://www.reporternuovo.it/tag/milan/' class='tag-link-3721 tag-link-position-25' title='14 argomenti' style='font-size: 10.295081967213pt;'>Milan</a>
<a href='http://www.reporternuovo.it/tag/milano/' class='tag-link-3723 tag-link-position-26' title='17 argomenti' style='font-size: 12.131147540984pt;'>Milano</a>
<a href='http://www.reporternuovo.it/tag/napoli/' class='tag-link-3922 tag-link-position-27' title='19 argomenti' style='font-size: 13.049180327869pt;'>Napoli</a>
<a href='http://www.reporternuovo.it/tag/nazionale/' class='tag-link-3946 tag-link-position-28' title='11 argomenti' style='font-size: 8pt;'>nazionale</a>
<a href='http://www.reporternuovo.it/tag/olimpiadi/' class='tag-link-4091 tag-link-position-29' title='12 argomenti' style='font-size: 8.6885245901639pt;'>Olimpiadi</a>
<a href='http://www.reporternuovo.it/tag/pd/' class='tag-link-4347 tag-link-position-30' title='29 argomenti' style='font-size: 17.180327868852pt;'>Pd</a>
<a href='http://www.reporternuovo.it/tag/politica/' class='tag-link-4530 tag-link-position-31' title='17 argomenti' style='font-size: 12.131147540984pt;'>politica</a>
<a href='http://www.reporternuovo.it/tag/raggi/' class='tag-link-18095 tag-link-position-32' title='16 argomenti' style='font-size: 11.44262295082pt;'>raggi</a>
<a href='http://www.reporternuovo.it/tag/referendum/' class='tag-link-6425 tag-link-position-33' title='16 argomenti' style='font-size: 11.44262295082pt;'>referendum</a>
<a href='http://www.reporternuovo.it/tag/renzi/' class='tag-link-8082 tag-link-position-34' title='43 argomenti' style='font-size: 20.852459016393pt;'>Renzi</a>
<a href='http://www.reporternuovo.it/tag/roma/' class='tag-link-5049 tag-link-position-35' title='48 argomenti' style='font-size: 22pt;'>Roma</a>
<a href='http://www.reporternuovo.it/tag/russia/' class='tag-link-5100 tag-link-position-36' title='20 argomenti' style='font-size: 13.508196721311pt;'>Russia</a>
<a href='http://www.reporternuovo.it/tag/salvini/' class='tag-link-15547 tag-link-position-37' title='21 argomenti' style='font-size: 13.967213114754pt;'>salvini</a>
<a href='http://www.reporternuovo.it/tag/serie-a/' class='tag-link-5397 tag-link-position-38' title='19 argomenti' style='font-size: 13.049180327869pt;'>Serie A</a>
<a href='http://www.reporternuovo.it/tag/siria/' class='tag-link-9358 tag-link-position-39' title='28 argomenti' style='font-size: 16.72131147541pt;'>Siria</a>
<a href='http://www.reporternuovo.it/tag/sport/' class='tag-link-5600 tag-link-position-40' title='13 argomenti' style='font-size: 9.6065573770492pt;'>sport</a>
<a href='http://www.reporternuovo.it/tag/stati-uniti/' class='tag-link-5629 tag-link-position-41' title='16 argomenti' style='font-size: 11.44262295082pt;'>Stati Uniti</a>
<a href='http://www.reporternuovo.it/tag/terrorismo/' class='tag-link-5834 tag-link-position-42' title='18 argomenti' style='font-size: 12.590163934426pt;'>terrorismo</a>
<a href='http://www.reporternuovo.it/tag/trump/' class='tag-link-6009 tag-link-position-43' title='37 argomenti' style='font-size: 19.475409836066pt;'>trump</a>
<a href='http://www.reporternuovo.it/tag/unioni-civili/' class='tag-link-8732 tag-link-position-44' title='17 argomenti' style='font-size: 12.131147540984pt;'>unioni civili</a>
<a href='http://www.reporternuovo.it/tag/usa/' class='tag-link-6105 tag-link-position-45' title='32 argomenti' style='font-size: 18.098360655738pt;'>USA</a></div>
</aside>	</div><!-- #third .widget-area -->
		

</div><!-- #supplementary -->
<!-- END: sidebar-footer.php -->
 
<!-- Pié di pagina del sito --> 
<footer role="contentinfo" class="row">		
			
<div class="four columns">
<p><a href="http://www.luiss.it/postlaurea/giornalismo/">Scuola Superiore di Giornalismo &#8220;Massimo Baldini&#8221;</a> - <a href="http://www.luiss.it/">LUISS Guido Carli</a>. 
<br />Direttore: Roberto Cotroneo. <br />Ufficio centrale: Gianni Lucarini e Barbara Principato.
<br />Reg. Tribunale di Roma n. 13/08 del 21 gennaio 2008<br />
</p>
</div>

<div class="three columns">
<p><a href="http://www.luiss.it/"><img src="http://www.luiss.it/sites/all/themes/LUISSfoundation/images/logo-print.png" alt="LUISS Guido Carli" /></a></p>
</div>

<div class="five columns">
Nota bene
<p><em>Video e Immagini provengono, per la maggior parte, da internet e sono utilizzati a fini esclusivamente didattici.
<br />Se qualche immagine o video violassero la privacy o il diritto d'autore, comunicatelo a <a href="mailto:giornalismo@luiss.it">giornalismo@luiss.it</a> e saranno immediatamente rimossi.</em></p>
</div>

</footer>
<!-- Chiusura Pié di pagina del sito --> 
  



<div id="cookieBanner" class="wide-row alert-box status">
      <div class="row">
        <div class="small-12 columns">
      <div id="cookieBannerClose"><a href="#" class="close">×</a></div>
      Al fine di migliorare la tua esperienza di navigazione, questo sito utilizza i cookie di profilazione di terze parti.
Chiudendo questo banner o accedendo ad un qualunque elemento sottostante acconsenti all’uso dei cookie.      <div id="cookieBannerActions">
          <a class="noconsent" href="http://www.luiss.it/cookie-policy">Se vuoi saperne di più o negare il consenso a tutti o solo ad alcuni cookie, leggi la cookie policy.</a>
        </div>
      </div>
    </div>
  </div><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.reporternuovo.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.reporternuovo.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/required-foundation/javascripts/required-foundation.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/required-foundation/javascripts/app.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/required-foundation/javascripts/theme.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-content/themes/required-reporternuovo/javascripts/child-theme.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.reporternuovo.it/wp-includes/js/wp-embed.min.js?ver=4.5'></script>

</div><!-- Chiusura Layout Wrapper Columns --> 
</div><!-- Chiusura Layout Wrapper Row --> 
</body>
</html>